Tag Archives: ffmpeg

Apt-get upgrade wants to replace my compiled packages.

I was getting some messages from my daily apt-get upgrade script telling me some of my ffmpeg debs needed to be upgraded.  

Posted in sysadmin | Tagged , , | Leave a comment